Blog do Ricardo Couto» Blog Archive » Quando limpar os bicos injetores do motor?

Quando limpar os bicos injetores do motor?

Foto: Ricardo Couto/Blog AutoEstrada

Foto: Ricardo Couto/Blog AutoEstrada

É realmente necessária a limpeza dos bicos injetores dos automóveis de passeio? Muitas pessoas dizem que não. O manual do carro não cita isso, mas sempre que vamos ao mecânico e falamos sobre manutenção, como troca de velas, filtros e outros itens, eles vêm com essa história de limpeza de bico injetor, que não sai por menos de R$ 50.

Herminio Malicia

Não existe um prazo estabelecido para se fazer a limpeza dos bicos de combustível - a maioria das montadoras não prevê a manutenção preventiva desse componente. A necessidade ou não do serviço vai depender dos cuidados dados ao automóvel. Geralmente, não é preciso, desde que o dono do carro mantenha a manutenção do veículo em dia (seguindo as recomendações de fábrica) e use sempre combustível de boa qualidade.

O serviço só deve ser executado se, depois de checados todos os outros itens dos sistemas de ignição e de alimentação (como velas, cabos de velas, bomba elétrica, filtros, sistema de ignição, sensores eletrônicos etc.), o carro apresentar os seguintes sintomas: engasgos frequentes, consumo excessivo, perda de potência e dificuldade na partida a frio.

Qualidade da gasolina

As gasolinas adulterada e envelhecida - caso de pessoas que enchem o tanque a cada abastecida e rodam muito pouco com o carro - estão entre as principais causas de entupimento no sistema de alimentação. O uso frequente de produto batizado - em que o solvente é misturado ao combustível - dissolve a camada interna de borracha das mangueiras e libera resíduos que vão se alojar nos bicos injetores, obstruindo os pulverizadores.

Já a gasolina velha, que fica muito tempo parada no tanque, cria uma película de goma, que também se aloja nos bicos, e “cola” a válvula injetora, reduzindo a passagem do combustível para os cilindros. Esse tipo de problema é mais difícil de acontecer com o álcool (no caso dos carros Flex), que costuma ser batizado com água. Mas isso não quer dizer que esteja livre disso, explica o engenheiro Wilson Ferreira, da oficina Manauto, da zona oeste de São Paulo.

Em ambas as situações, os bicos deveram ser desmontados, limpos, e ter a sua vazão equalizada.

Para evitar panes desse tipo, abasteça sempre com gasolina de boa qualidade (se possível, do tipo aditivada), em postos conhecidos e de bandeiras confiáveis.

Você já enfrentou esse tipo de problema em seu carro?

Comente, conte o seu caso e dê a sua opinião…

36 comentários para “Quando limpar os bicos injetores do motor?”

  1. Elias Haidar Junior comentou:

    Prezado,

    Nós Consumidores somos enganados o tempo todo.

    Se vc usar uma gasolina ADITIVADA, vc terá menos sujeira (carbonização) nos bicos, válvulas de admissão e câmara de combustão, pois este tipo de gasolina contém em sua formulação aditivos de limpeza, detergente e dispersante.
    É recomendado sim o uso de algum aditivo via tanque para ai sim fazer uma limpeza no sistema de alimentação.

  2. NELSON comentou:

    Meu carro é um Chevrolet Astra. Ele pega bem no frio, mas se andar um quilômetro e eu parar, ele não não funciona mais. Só depois de alguns minutos ou horas ele não apresenta problemas. Às vezes ele engasga. Será bico sujo ou bomba de combustível? Que peça seria interessante mexer?

  3. FERNANDO comentou:

    TENHO UM FIESTA 2009 COM 29.000 KM. UM CARRO TRATADO A PÃO DE LÓ. FAÇO TODA AS REVISÕES COM TROCAS DOS COMPONENTES QUE A REVISÃO PEDE. A REVISÃO DE 30.000 KM ME FOI COBRADO 280 REAIS, PARA TROCA DE OLEO, FILTRO DE GASOLINA E FILTRO OLEO. BUSQUEI UMA ALTERNATIVA PARA A MANUTENÇÃO COM AS MESMAS ESPECIFICAÇÕES E ENCONTREI POR 180 REAIS. UM LUCRO DE 100 REAIS. OTIMO. PEDI QUE OLHASSEM AS VELAS QUE POR SINAL ESTÃO EM BOA CONDIÇÃO DE USO, COMO TAMBEM OS CABOS. AGORA, OS BICOS ESTAVAM CHEIOS DE CROSTAS E DEPOIS DE LIMPOS NA MAQUINA, FOI CONSTATADA UMA VAZÃO IQUAL EM TODOS E SEM SOMBRA DE DUVIDAS O CARRO FICOU BEM MELHOR. CONSTATEI UMA QUANTIDADE DE BORRA ENORME NA CABEÇA DOS BICOS, E A MAIORIA DAS MONTADORAS SEMPRE CITA QUE SÃO AUTOLIMPANTE. AUTO LIMPANTES? SIGNIFICA UM ENTUPIMENTO EM UM DOS BICOS E VC TERÁ QUE TROCAR TODOS, POIS A MAIORIA SEMPRE VAI RECOMENDAR A TROCA DE TODOS, ESTEJAM BOM OU NÃO. VOU LIMPAR OS MEUS A CADA 20.000 KM. O DESEMPENHO MELHOROU E ECONOMIA TAMBEM.

    Fernando, você seguiu a receita certa. Também já ouvi falar que a troca de velas, junto com a limpeza de bicos e a regulagem da vazão mudam bastante o comportamento do carro. Esse negócio de que bico não suja, depende muito da qualidade do combustível utilizado. A gasolina aditivada tem detergentes em sua composição que ajudam a manter os bicos limpos. Trocar o bico injetor é algo muito raro de acontecer. Quem recomendar isso pode estar mal intencionado. Só com o teste de vazão dá pra saber se o bico está bom…

  4. Ricardo comentou:

    Tenho um vectra gls 95, por sinal um carro muito bom e conservado mesmo. so que quando eu o ligo a rotação corta dos 900 giros, cai para 500 e volta novamente para os 900 giros, isto é normal ou e limpeza de bico que tenho que fazer? desde então muito obrigado.

    Ricardo, pode ser que o corpo da injeção ou o regulador eletrônico de marcha-lenta (motor de passo) estejam com excesso de carbonização. Esse regulador também costuma dar problemas e quando isso acontece ele não mantém a marcha lenta na rotação adequada. Se ele estiver com defeito, você vai ter que trocá-lo. Leve o carro a um mecânico que entenda de injeção eletrônica e peça para fazer um teste com scanner (computador).

  5. roberto comentou:

    tenho idea hlx 1.8 fex 2006 , abasteço so com alcool em postos de bandeira shell ,esso, Br, no dia 25/11/2009 abasteci meu carro em um posto ale no ipiranga , e logo que sai com o carro ele já começou a falhar e dai em diante o carro não voltou a ser o mesmo , começou a dar estouros e falhar direto , mesmo eu abastecendo novamente e colocando aditivo bardall ele continuo falhando ate perder a força em dois cilindros e esta parado na garagem para sre levado ao mecanico , o alcool pode ter sido misturado com o que pra dar um problema tão grave desses ?

    É muito comum alguns postos misturarem água ao álcool, porque é mais barato. Mas já houve casos em São Paulo de misturarem outros produtos, até solvente. O caso de seu carro é típico de entupimento. O solvente é mais utilizado na adulteração da gasolina. Ele dissolve as mangueiras do sistema de alimentação e os resíduos de borracha entopem os bicos injetores. Sugiro que você leve seu carro a um mecânico de confiança. Se for mesmo solvente, ele vai ter que escoar todo o combustível, trocar o pré-filtro da bomba elétrica, eventualmente alguma mangueira, e fazer a limpeza dos bicos. Aproveite e peça para o mecânico analisar o que foi colocado no álcool ou na gasolina e denuncie o posto para a ANP e Inmetro.

  6. Sebastiao comentou:

    Tenho um celta 05/06 1.0 8v flex, ja comprei ele usado com 11.000 km e é uma dor de cabeça, qdo o motor está frio, que ligo o carro fica falhando como se estivesse queimando apenas 2 velas, depois ele acelera muito e depois volta a rotação normal, toda vez que ligo o motor qdo está frio, se eu sair com ele falhando, o motor acelera, parece que vai explodir, já troquei vela, cabo de vela, filtro de comb. limpeza de bico a cada 10.000 km e nada resolve, ja passei e-mail para a GM, mas tambem não souberam me explicar, apenas disseram que não é normal, por ultimo agora o meu celta esta com 52.000 km rodado, disseram que tenho que descarbonizar o motor, mas minha dúvida é, será que isso vai resolver ou é algum defeito de fabrica ? se alguém puder me ajudar eu agradeço, um abraço a todos.

  7. Ocruz comentou:

    Tenho um Fiesta street 2002 e ao acionar a partida com motor frio ele quase apaga depois funciona normal será que são os bicos sujos? me dêem alguma dica por favor.
    Ah! tem vez que ele apaga.

    É difícil fazer um diagnóstico sem testar o carro antes. Pode ser o sensor de marcha-lenta sujo ou com defeito, bobina em pane, bico entupido ou cabo de vela rachado, permitindo o escape de corrente… Ou seja, existem várias possibilidades. Só mesmo a análise de um mecânico, com instrumentos, para poder avaliar com precisão.

  8. Francisco comentou:

    Vc ja olhou o seu motor de passo? ele que controla a marcha lenta do carro!! Olha ele e depois me dar uma resposta do que achou nele ok!!

  9. TELLYS TÁPIAS comentou:

    Tenho um gol 98. Já fiz de tudo, limpeza de bicos, descarbonização e tal. Ele pega que é uma beleza, mais quando vou sair, engasga. Se vc sair devagar ele vai bem. Nas marchas mais pesadas, se apertar o acelerador, ele engasga e trepida. Alguém pode avaliar isso…

  10. Paulo Henrique comentou:

    sim, comigo acontece exatamente isso: meu carro perdeu força, demora para pegar. quando o carro esta frio, esta engasgando e pelo jeito esta consumindo bastante. desconfio que esta com os bicos entupidos.

  11. raphael comentou:

    Tenho um Fiesta Street 2001, com 60.000 km. Do nada, ele começou a falhar como se estivesse com alcool no lugar da gasolina. levei ao sem vergonha do mecanico que me cobrou R$ 120 por uma limpeza de bico, mais R$ 90 do cabo de vela e R$ 60 das velas. mesmo assim continuou a falhar. dai então chegou à conclusao que era a bomba de combustivel. gastei mais de R$ 600 por causa de um incompetente.

    Raphael, você pode voltar ao mecânico e pedir a reposição das peças antigas e fazer a devolução das novas. Caso não haja acordo, exija de volta as peças originais do carro. Você tem também a opção de fazer uma reclamação no Procon.

  12. allan pereira comentou:

    Qual é o melhor produto para ser colocado no carro flex, para não ter problemas nos bicos.

    Allan, as fábricas não dão nenhuma recomendação sobre isso. A melhor providência para manter os bicos sempre limpos é abastecer em postos confiáveis e usar combustível de boa qualidade e livre de misturas.

  13. allan pereira comentou:

    meu astra 2005 tem mais de 80 mil kilometros. posso continuar com o oleo 15w50 ou devo colocar outro?

    Allan, pelo o que eu sei, você deve manter o óleo original, recomendado pela fábrica para seus modelos desde zero-quilômetro.

  14. lucas vidal machado comentou:

    tenho um fiat palio 1.6 16v 2003 chipada para alcool. nunca me incomodou. so que dias atras acabou o combustivel e começou um bico a falhar em baixa. em alta funciona muito bem. sera que entrou alguma sujeira? aguardo resposta e um abraço a todos.

    Lucas, é quase certo que entrou alguma sujeira no sistema de alimentação. Primeiro, é melhor trocar o pré-filtro da bomba de combustível. Depois, peça pra o mecânico conferir se o motor está funcionando corretamente. Se não resolver, você vai ter que fazer a limpeza de bicos. Não se pode deixar o combustível acabar no tanque, principalmente nos carros equipados com injeção.

  15. Existe vida util para os bicos comentou:

    gostaria de saber se existe uma quilometragem ou tempo util para a troca dos bicos injetores.

    Marques, a vida útil dos bicos é praticamente ilimitada. Os únicos problemas que exigem a sua troca são pane na eletroválvula ou corrosão excessiva pelo combustível. Enquanto eles estiverem funcionando, os cuidados regulares são a limpeza dos pulverizadores e a sua equalização (ajuste de vazão).

  16. Marcelo comentou:

    Tenho um palio 2002. numa viagem acendeu a luz de alerta da injeção eletrônica e a temperatura do motor caiu. Parei e liguei-o novamente, ele andou sem problemas… Será que os bicos estão sujos? Afinal abasteci em diversos postos de combustíveis…

    Marcelo, leve seu carro a um mecânico para fazer um teste com scanner no sistema eletrônico e na injeção.

  17. ronaldo comentou:

    tenho um palio 2002 young do nada começou a engasgar troquei velas cabos testei as bobinas fiz limpeza de bico mas quando acelero devagar ele engasga da baixa para alta ,e andando quando mantem aceleraçaona subida engasga tambem.liga bem e anda bem !

  18. Luiz comentou:

    Tenho um Palio 1.0, ano 2000, com 180.000 km. Fiz limpeza de bicos esta semana, o carro ficou OK.
    Minha dúvida é: utilizo o carro para trabalho, rodo bastante e uso GNV. Preciso de algum cuidado especial com os bicos de injeção? O que tenho feito é rodar diariamente 2 km com gasolina. É suficiente?

    Luiz, se ouve muito sobre os problemas causados pelo GNV, que resseca, aquece mais o motor e causa pré-detonação do combustível e estouros (queima) dentro do coletor de admissão. O ideal é usar um sistema de última geração, com variador de avanço de ignição. Os sites dos adaptadores de GNV recomendam rodar um pouco com gasolina todos os dias, mas pouco falam sobre os cuidados e a necessidade de uso de lubrificante especial. Como é sabido que o GNV resseca o motor, seria o caso de pensar nisso também. Além do que você já faz, aconselho fazer um revisão a cada seis meses para calibrar o sistema de alimentação e conferir o ajuste do avanço de ignição. Cada motor exige um sistema específico, o que é desaconselhável o seu uso em outros modelos.

  19. Ana comentou:

    Olá, bom dia!!!
    Alguém poderia me explicar o que pode ter acontecido, vejam só:
    Tenho um fiesta hatch 2003 e sempre de manhã ao dar a partida ele pega mas ao sair ele morre, só depois ao andar mais que ele esquenta, ai resolvi fazer a limpeza dos bicos e no dia seguinte nem ligou, o que pode ser? Obrigada!!!

    Acho que seu carro deve estar com alguma pane no sistema eletrônico e de ignição: pode ser algum mau contato de conectores ou defeito em algum sensor. O melhor é levar o veículo a um mecânico especializado e experiente para fazer um teste com scanner (computador) para ver onde está o problema.

  20. Valdevino Júnior comentou:

    Amigo, tenho um gol 2002, AP 1.6, original a álcool, porém está dificil de andar nele, pois está fazendo míseros 5 km/l dentro da cidade ( preço do alcool em Lavras, Minas, é de R$ 1,99.)

    Portanto, venho através desta pedir encarecidamente uma ajuda. já troquei um monte de peças desde cabos de velas, velas, filtros, limpeza dos bicos e outros. Me ajude. o que mais posso fazer para que diminua o consumo. estou desgostoso com o carro.

  21. Augusto Weyll comentou:

    Olá, eu tenho uma zafira 8v 2001 gasolina, comprada desde 0km. hoje tem 105.000 km. ela está apresentando um tipo de engasgo quando em movimento, que dificulta a ultrapassagem e subir ladeiras, ele fica mais constante quando está abaixo de meio tanque. não sei se é impressão minha, mas é o que percebo. então levei-a a uma oficina especializada onde todos os mecânicos são ex-funcionários de autorizadas de todas as marcas, certo de que o meu diagnostico era “injeção suja”, pois não lembro quantas limpezas já fiz dos bicos. lembro-me que já fiquei sem gasolina e peguei um pouco numa lata de oleo de motor que continha residuos alguns meses atrás. por isso acho que meu defeito é bico sujo. só que ontem levei o carro no guincho até a oficina e pedi um diagnostico. o scanner acusou “sonda lambda”. ao sairem para testar o carro o mesmo expeliu uma fumaça branca, que eu nunca tinha visto. então autorizei a troca da sonda lambda e o carro ficou do mesmo jeito, apenas com uma pequena melhora. testaram a bomba, trocaram o filtro de combustivel e fizeram um aterramento motor x chassi. me foi dito que os carros da gm dão esse tipo de problema, segundo um ex-chefe de oficina da gm. então, meio desconfiado aceitei. o que não entendo é porque “eles” criam uma resistência quando vc chega lá dizendo que quer fazer uma limpeza dos bicos e dizem logo que deve ser outro problema. hoje marquei uma nova visita com o intuito de fazer a bendita limpeza dos bicos e me vieram com a resposta “deve ser outro problema”. respondi que estive ontem lá o dia inteiro me trocaram peças e o carro está do mesmo jeito. agora eu quero fazer a limpeza. meio desconfiado o mesmo agendou-a para amanhã. só que não vou poder levar pq meu pagamento ainda não saiu. se alguém tiver uma sugestão, aceitarei de bom grado, obrigado!

    Augusto, as falhas de aceleração no motor podem acontecer por vários motivos. O que me chamou a atenção foi o fato de você ter colocado gasolina com resíduos no tanque e também o fato de ter saído fumaça branca pelo escapamento. Isso me leva a pensar que seu carro pode estar usando combustível contaminado (excesso de água misturado), ou com o tanque sujo ou então com combustível batizado, que derrete as mangueiras de alimentação por dentro e joga esses resíduos nos bicos injetores. Convém pedir para o mecânico retirar uma amostra de combustível do tanque e colocar num tubo de ensaio para se certificar. Pode ser também que a água do radiador que circula pela parte interna do bloco, por um defeito na junta do cabeçote, esteja infiltrando pra dentro da câmara de combustão e provocando essa fumaça branca. Essas são apenas algumas dicas para você observar até encontrar a causa definitiva do problema. Boa sorte.

  22. Augusto Weyll comentou:

    Olá! volto aqui para informar que não é combustivel adulterado, porque abasteço sempre nos mesmos postos e nunca tive problema depois da sua sugestão coloquei só gasolina nos postos mais conseituados da cidade que teem certa credibilidade, inclusive os donos são pessoas serias e respeitadas aqui, e os preços são os mais caros de toda região, enchi o tanque com shell V POWER o carro ficou uma beleza, mas agora estou com mais ou menos meio tanque e já começa a soluçar, agora estou colocando a PODIUM da BR, ô! gasolina cara sabado vou fazer limpeza de bicos, se não resolver vou mandar tirar o tanque fora, mas o que me deixa encabulado é quando ele engasga e eu piso mais forte no acelerador e a luz da injeção acende.obrigado por sua resposta, abraços! vou acompanhar sempre que possivel o pate papo de vcs.

  23. Sergio comentou:

    Tenho uma parati 2003 1.6 Alcool (original). comecei a perceber falhas na aceleração e consumo elevado. muita das vezes, não adianta só limpar os bicos de injeção. no meu carro foi removida a tubagem de admissão e foi feito uma decapagem quimica, pois havia muita borra depositada nas paredes. o carro ficou muito bom.
    Vou explicar o que acontece durante o processo de admissão de ar+combustivel:
    o bico pulveriza o combustivel que é carregado com o fluxo de ar até a camara de combustão, onde acontece a queima perfeita. mas quando esse spray de ar+combustivel encontra barreiras pelo caminho (como as borras) o mesmo se condensa, se transformando em gotas, as quais acabam chegando a camara de explosão em uma mistura muito rica. daí não acontece a queima perfeita e parte desse combustivel acaba saindo pelo escapamento sem ter sido aproveitado. está ai o consumo elevado sem o bom rendimento.

  24. Sergio comentou:

    Se o seu carro apresentar um problema desse pode fazer isso que dacerto mesmo.

  25. Augusto Weyll comentou:

    Finalmente depois de quase R$1.300,00 reais de gastos com trocas de peças(que estavam boas) bomba,filtros, regulador de pressão, sonda lambda, sensor map e outros e mão de obra achei o verdadeiro defeito, mandei retirar o tanque de combustivel pela terceira vez e arranquei tudo que estava dentro, a única peça que não era nova foi a bóia porque não achei para comprar, dentro existe um copo aonde se prende a bomba que retem o combustivel para alimentar a mesma, ele fica cheio de combustivel o tempo todo, só que a valvula que entra combustivel que fica na base do mesmo estava entupida com um pedaço de plástico ou tinta preta, então não entrava combustivel quando estava abaixo de meio tanque, depois de limpo o carro fico okm. Valeu!!!

  26. Eduardo comentou:

    Olá, eu tenho um Astra GSI 2004 e o mesmo funcionava perfeitamente até que resolvi trocar a “bendita” junta da tampa do motor de válvulas,(o que segundo informações é um defeito crônico nos motores Gm 2.0 16V)…
    Ocorre que o vazamento parou, e não sei se é coincidência ou não, mas desde então meu carro ficou horrível:
    Às vezes ao ligar pela manhã, a aceleração não passa de 1500 rpm, sendo que ao tentar acelerar mais, o carro falha, aí tenho que ficar acelerando aos poucos até ele “liberar” a rotação primeiro 2000 rpm, depois 2500 e assim vai…
    Levei no mesmo mecânico que usou o Kaptor nele acusando a falha “Não corrige a marcha lenta”
    E que isso era causado por defeito no atuador de marcha lenta…
    Trocou a peça, o defeito continuou, trocou novamente, o defeito continua, sendo que, antes após “Liberar” a rotação o carro seguia normalmente até por 1 semana, agora o carro dá o defeito todos os dias além de que, perdeu potência, principalmente nas 1, 2 e 3ª marcha, o giro sobe mas o carro não anda o normal e obviamente consome mais, de repente ele deslancha como se algo o estivesse “prendendo”… também acende a luz da injeção, mas não chega a falhar.. e algumas vezes ele “engasga” subitamente voltando ao normal em seguida… Já não sei mais o que fazer, o carro estava bom e depois de mexer na tal junta ficou uma droga!!!

    Eduardo, é difícil fazer um diagnóstico. Atuador de marcha lenta costuma dar muito defeito, mesmo depois de trocado várias vezes por outro novo. Existem muitos produtos no mercado que não são de boa qualidade. Pelo jeito, deve ser algum problema de sensor eletrônico, cabo de vela, sonda lambda no sistema de ignição ou mesmo plugue da central eletrônica com sujeira, mau contato ou mal encaixado. Enfim, tem que levar o carro ao mecânico e continuar com os testes…

  27. Gabriela araújo comentou:

    Olá!
    tenho um Fiesta sedan flex 2009/10. só abasteço com alcool, porém o carro sempre apresentou alto consumo. No início deste mês, fiz a revisão obrigatória dos 10.000 km. foi trocado filtro de combustível, de óleo, o óleo e colocado aditivo na alimentação. Essa semana o carro começou a “enguiçar”, fica fraco, falhando e muito amarrado. Ele nunca foi um carro de arranque, mas agora piorou muito. Pode ser bico sujo com 11.000 km somente? Só abasteço com alcool e em posto BR. Será que se for algum problema a concessionária resolve? Ele vai fazer 1 ano no dia 31/10/2010.
    Obrigada

    Gabriela, com apenas um ano de uso não era para seu carro ter esse tipo de problema. Geralmente, os bicos entopem quando se usa combustível batizado (no caso do álcool isso também pode acontecer) por muito tempo. Você precisa levar o seu carro a uma oficina de confiança, com profissional especializado, para fazer um teste com scanner de todos os componentes eletrônicos do motor. Ele pode estar com algum sensor ou peça do sistema de ignição com defeito.

  28. Willian comentou:

    Tenho um Astra 1.8 2001 gasolina. toda vez que o carro se movimenta em neutro ele aumenta o giro do motor. percebo quando paro o carro em alguma esquina demora uns 5 segundos para normalizar a rotação. ai com ele parado fica normal, mas é só movimentar de novo que aumenta o giro novamente, qual será a falha possível?

    William, pode ser o sensor da marcha-lenta, que deve estar muito carbonizado ou com defeito.

  29. Romulo comentou:

    Amigos, comprei o novo uno completo 1.0. Rodando com gasolina, e c/ ar, não faz mais do que 7,5km/l na cidade. Está com 2.900 km de uso. Apareceu umas bancadas quando sai de 1ª ou quando há redução de marcha. Fui à concessionária e me disseram que era gasolina ruim (batida de pino). Indicaram a colocar álcool. Agora estou testando com etanol e as batidas sumiram. Vamos ver o consumo. Porém, está com dificuldade de partida quando frio. Será problema nos bicos? Alguém aí já passou por isso?

    Rômulo, pode ser que você tenha usado gasolina adulterada, sem saber. Quanto à dificuldade de seu carro pegar em dias frios é muito comum em veículos que usam etanol. É preciso abastecer o reservatório de gasolina para partida a frio com frequência.

  30. Lucio comentou:

    olá, tenho um fiat punto 2009 com 40 mil km rodados. moro numa fazenda no oeste da bahia, proximo a luis eduardo magalhaes. num raio de 500 km nao tem posto de combustivel que eu julgue confiavel. o problema é o seguinte: meu carro chega a ficar 2 semanas sem dar partida, parado na garagem. fiz ha 3 semanas uma limpeza de bicos e ele ficou jóia. depois ele ficou mais duas semanas parado. quando peguei o maldito, o carro apresentou o mesmo pau, que é não manter a rotação em marchas baixas, como 2ª e 3ª, e da uma engasgadinha, fato este que irrita qualquer monge budista. uso ele apenas nos fins de semanas, quando rodo cerca de 400 km a 500 km. Depois da limpeza rodei no maximo uns 500 km. o mecanico me falou que vou ter de realizar uma limpeza de tanque. no scanner nao aponta erro nenhum. será que vou ter que limpar o tanque mesmo? ja estou querendo por fogo no carro. antes era a cada 5.000 km que começava a engasgar, agora é a cada 500 km. me ajudem!

    Lucio, pelo o que você descreveu, o problema de seu carro pode estar sendo provocado pelas seguintes causas: excesso de carbonização por rodar pouco; uso de combustível batizado; ataque de solvente nas borrachas das mangueiras no sistema de alimentação; ou ainda cabo de vela com fuga de energia. Quando se usa combustível com solvente, ele derrete as mangueiras por dentro, formando pedaços de goma, que constantemente entopem os bicos injetores. Não adianta limpar só os bicos. É preciso limpar todo o tanque por dentro, verificar eventual entupimento no pré-filtro da bomba de combustível, verificar o estado da bomba eletrica de combustível, trocar as mangueiras de borracha e limpar os bicos injetores. Um conselho: coloque no tanque apenas a gasolina que você vai usar. Renove sempre a gasolina, colocando pouca quantidade, para que ela não envelheça no reservatório… Como seu carro roda pouco, seria o caso de verificar se ele está com excesso de carbonização no sensor da marcha lenta e no corpo da borboleta da injeção…

  31. Romulo comentou:

    Tenho um Palio Fire 08/08 e de uns tempos para cá o motor tem apresentado pequenas falhas e quando fico parado com o motor ligado percebo variaçoes na rotação, como se estivesse acelerando de vez em quando. Fui a uma oficina e, após realizar a troca do jogo de velas e dos cabos o problema continuou. Realizada uma limpeza nos bicos, o mecânico me falou que um deles apresentava uma vazão difierente, pois costumo usar álcool e isso teria provocado algum tipo de desgaste. Será que terei que trocar os bicos injetores?

    Rômulo, não é comum um bico se desgastar (corroer) com pouco tempo de uso. Com o tratamento metálico que recebem eles devem durar muitos anos. Acho que o problema de seu carro está no sensor de marcha-lenta. Leve-o a uma oficina especializada em injeção eletrônica e faça um teste do sistema com o scanner (análise com computador).

  32. REGINALDO OLIVEIRA comentou:

    TENHO UM FIAT PÁLIO 99. QUANDO RODO ALGUNS KM E PARO ALGUNS MINUTOS, AO LIGAR O MOTOR NOVAMENTE, ELE MORRE. MAIS UMA LIGADA E ELE PEGA!! QUE PODE SER ISSO?

    Reginaldo, podem ser várias coisas. A primeira a verificar é se o sensor de marcha-lenta está funcionando direito. Faça um teste com scanner no sistema eletro-eletrônico em uma oficina. Se o sistema estiver em ordem, a suspeita passa para sistema de injeção ou alimentação de combustível, que pode ter alguma avaria ou entupimento.

  33. Jr comentou:

    Comprei recentemente um Línea 2009 com 39.000km,
    A princípio para rodar não estou achando nada de anormal, somente qdo ligo o carro com o motor frio, ele fica trepidando o carro todo qdo está na rotação de 1000 a 1300, após a rotação baixar para 850 ele para de trepidar, além de estar com um consumo excessivo.
    O que pode ser isso?

    Orlei, pelo que parece seu carro pode estar com algum problema em sensor eletrônico ou entupimento no sistema de alimentação. Entre as causas prováveis das falhas podem estar o sensor de marcha-lenta com defeito ou obstrução de dutos e bicos injetores provocada pelo uso de combustível batizado (provavelmente pelo antigo dono do veículo). A primeira coisa é levar o carro a uma oficina especializada e fazer um teste de scanner (computador) em todo o sistema eletrônico. Se não encontrar nada, deve-se desmontar bicos injetores, mangueiras para ver se há algum resíduo de borracha ou borra impedindo a passagem do combustível. O passo seguinte seria trocar o pré-filtro da bomba de combustível e verificar o estado da bomba elétrica, seguido do teste de vazão (pressão). O check-up deve ser feito nessa ordem, por eliminação.

  34. Leo Yukio comentou:

    Olá Senhores, Gostaria que alguem me ajudasse nessa!!!

    Tenho um FIESTA 2004 - Nos ultimos 3 meses ele começou a apresentar falhas tanto em marcha Lenta (nao chega a apagar) como na aceleração, Troquei filtros COMBUSTIVEL E OLEO, fiz limpeza de bicos e nada, OBSERVAÇÃO, normalmente isso acontece quando o carro esquenta, DETALHANDO O ACONTECIMENTO - Quando acelero o carro nao responde como se tivesse algo tampando algum lugar e fica engasgando e pulando, na subida quase nao tem força quando coloco 2ª marcha…. agradeço a atenção por favor me encaminhei uma soluação pois nao aguento mais pagar pra esses profissionais inuteis…. LEOYUKIO@GMAIL.COM

    Leo, pelo o que você está falando, o seu Fiesta pode estar com entupimento no sistema de combustível causado pelo uso involuntário de combustível (álcool ou gasolina) batizado. Outras suspeitas: cabo de vela com perda de corrente, sensor de marcha lenta defeituoso, pré-filtro da bomba entupido ou bomba elétrica de combustível com problema.

  35. Icaro comentou:

    Ola!
    Gostaria de solicitar uma ajuda.

    Tenho uma pajero sport 2002 4×4 gasolina.

    Deixei a mesma parada por duas semanas (me falaram que e prejudicial), e um pouco antes disso andei com baixos niveis de gasolina (o que, fiquei sabendo tambem, e prejudicial).

    Ontem fui ligar e fazia um “tec-tec-tec” bem sequencial, olhei no painel e a luz da injecao eletronica estava acesa.
    Pesquisei na internet e vi que poderia ser baixo nivel de gasolina, busquei 10 L no posto e coloquei, a bateria obviamente estava fraca, fiz a famosa “chupeta” com o carro de um amigo meu, e juntamente com a gasolina que havia colocado estava certo que ligaria.

    Dai ate chegou a fazer o barulho inicial da ignicao, de ligar, mas voltou o “tec-tec-tec” e a luz da injecao.

    Logo, pergunto: seria o caso de uma limpeza dos bicos injetores, ou so o caso de levar na oficina para passar o tal do “scanner” e identificar a falha (o que seria deveras salgado $$)?

    Desde ja, grato.

    Grande abraco,

    Icaro

    ps. No momento estou duro, o menor custo e o melhor portanto.

    Icaro, primeiro passe o scanner pra ver se tem algum problema em sensores ou no sistema eletrônico da injeção. Caso esteja tudo ok, pode ser que tenha entrado algum resíduo no sistema de alimentação, por ter rodado com o tanque sempre na reserva.Teste também a bomba elétrica pra ver se está funcionando corretamente. Rodar com o carro quase sem combustível faz com que ela aqueça em excesso e até queime…

  36. Adriano comentou:

    Boa noite senhores

    Gostaria de sanar uma dúvida a respeito do motor de partida do fiesta 95 1.3, fiquei empenhado num dia de chuva porque o carro apagou e não consegui ignição, virava a chave e não tinha contato. Será que o motor de partida molhado dificulta a ignição? Eu só consegui fazer o carro pegar no tranco, o que não é recomendado para esse carro.

    Obrigado

    Adriano, pode ser que tenha ocorrido uma pane elétrica no motor de partida. A suspeita é que o relê desse motor esteja com problema.
    Adriano

Deixe uma resposta

You must be logged in to post a comment.